Ana içeriğe geç
Sözlük

tanımlar ile cümle

tanımlar kelimesiyle kurulmuş örnek cümleler ve İngilizce çevirileri.
60
BU SAYFADA CÜMLE
8
HARF
3
HECE
9
ORT. KELİME
Bu nedenle kendi felsefesini "gerçek deneycilik" olarak tanımlar.他把自己的哲学称为“批判哲学”。
Weiser bu dili shprach (Yidiş: "dil") olarak tanımlar.邵語語法為基於邵語言之語法。
Karşılaşanlar onu "komik bir tip" olarak tanımlar.他形容参加者都是“莫名其妙的一伙”。
RFC 5735 169.254.0.0/16 adres bloğunu yerel bağlantı adreslemede özel kullanım için tanımlar.从169.254.1.0到169.254.254.255的地址可以用于链路本地地址的分配。
Güneydoğu Asya'daki Çinliler, kendilerini "Huárén" (華人) olarak tanımlar.东南亚华人也被持有反華立場的人士称为“支那人”。
USB OTG, aygıtlar için iki rolü tanımlar: OTG A-aygıtı ve OTG B-aygıtı.USB OTG為設備定義兩種角色:OTG A設備和OTG B設備,指定哪一端為鏈路供電,最初是主機。
TLS uzantılarının tanımları ve Gelişmiş Şifreleme Standardının(AES) şifreleme parçaları eklenmiştir.添加TLS扩展定义和AES密码组合。
1.4Rj’de bulunan bir diğer 2:1 Lorentz resonansı ışık halkasının iç sınırlarını tanımlar.另一種2:1的勞侖茲共振距離為1.4Rj,定義了冕環內側的邊界。
Matematiksel olarak doğayı nasıl tanımlarız?자연은 수학적으로 어떻게 기술해야 하는가?
MySQL, tablo tanımlarını .frm dosyalarında saklar ancak bu dosya MyISAM motoruna değil sunucuya aittir.MySQL은 .frm 파일을 테이블 정의를 저장하는데 사용하지만, 이 파일은 MyISAM 엔진의 일부가 아니라 서버의 일부이다.
Upanişad’lar onu; evrenin bölünemez sonsuz özü, her şeyin içinde ve herkeste var olan güç olarak tanımlarlar.신과 삶에 관하여 충분히 이해하지 못한 것이 있고, 그것을 이해하면 모든 것이 바뀔 수 있는 가능성을 탐구하기.
Örneğin "gray|grey" ve "gr(a|e)y" değişik desenlerdir, ama her ikisi de gray ve grey`i içeren kümeyi tanımlar.이를테면 gray|grey와 gr(a|e)y는 "gray"나 "grey" 집합을 둘 다 기술하는 동일 패턴이다.
RFC 815 ise birleştirmenin kolaylaştırılmış algoritmasını tanımlar.RFC 815는 IP 데이터그램의 재조립을 위한 간단한 알고리즘을 소개한다.
Bazı raporlar, Yaser Arafat'ı yeğeni olarak tanımlar.어떤 이들은 그를 아우슈리네와 사촌이라고 생각한다.
Brown bu yeni sınıflandırmayı "İç Oort bulutu" olarak tanımlar.브라운은 이 새로운 집단을 ‘안쪽 오르트 구름’이라고 이름지었다.
RFC 791 belgesi IP parçalama, taşıma ve datagramların yeniden birleştirme prosedürünü tanımlar.RFC 791은 IP 단편화, 데이터그램의 전송, 재조립을 위한 프로시져를 기술한다.
Van Gulik resimdekini bir makak maymunu tanımlar.Q는 원숭이를 뜻하는 그림 문자에서 왔다.
Tacitus onu, döneminin en sevimli kadını diye tanımlar.테오파노는 당대 최고의 미녀였다고 전해진다.
Kütle tanımı hakkında tanımlar için bakınız (kütle-enerji eşitliği).파워 업 게이지에는 물음표(?)로 표시된다.
(Artık uygun olarak seçilen aksiyom ve tanımlardan titiz bir şekilde tümdengelim yapılmaktadır.)(이름과 달리 이는 이미 증명된 정리이다.)
TERM − Kullanılan bilgisayar terminalinin türünü ya da terminal emulatörünü tanımlar.TERM (유닉스 계열): 사용되는 컴퓨터 터미널이나 터미널 에뮬레이터의 유형을 지정한다.
Bazı tanımlar kişinin kendini betimlemesine (kimlik) dayalıdır.보고된 것 중에서는, 조사 결과 자해 행위로 만든 날조로 밝혀진 것들도 있다.
62) olarak tanımlar.외아들은 설유(偰猷)다.
İldeki insanların büyük kısmı kendilerini İsveçli olarak değil Norrbottenli olarak tanımlarlar.카렐리야인들은 대부분 스스로 핀란드인이 아니라 러시아인이라고 생각했다.
Nicelikler, "az", "çok", "eşit" tanımlarıyla, bir ölçüt temel alınarak karşılaştırılırlar.양은 "더" 또는 "덜", "같음"으로 비교하거나 측정 단위로 숫자 값을 할당하여 비교할 수 있다.
Orayı "sahte" ve "plastikten yapılsa bile yeterince sert" olarak tanımlar.היא מתארת אותה כ"מזויפת" ואפילו "לא מספיק חזקה כדי להיות עשויה מפלסטיק".
Birincisi, negatif özgürlük bir tür özgürlük alanı (yasaların yokluğunu) tanımlar.ראשית, החירות השלילית מגדירה את התחום או ה"אזור" של החירות (בשתיקת החוק).
Kendini "evet diyen" olarak tanımlar.נוהג לכנות את עצמו "אלוהים".
Bu ağlayış sendromu tanımlar.תסמונת זו נקראת Refeeding syndrome.
Birçok insan Ada’yı zarif biri olarak tanımlardı.ישנם רבים שפעולתו של דאלס נראית להם כטיוח.
Birçok analizci bu yüzden onu deist olarak tanımlar.משמעות הדבר שאנליסטים רבים מתארים אותו כדאיסט.
Günümüzde de birçok siyasetbilimci ve filozofun farklı tanımları vardır.כיום ישנן מאות שיטות וסגנונות לחימה פיליפיניות שונות.
Yüksekliğin diğer tanımları da olabilir.עלולים להיות סימנים של פגיעות אחרות.
Bu yüzden etkileşimliliğin birçok kavramı insansı tanımlara dayanmaktadır.מושגים רבים הושאלו מהגשם המתארים רגשות אנושיים.
Şiirde söyleyişleri kulağa sert gelen sözcükleri tanımlar.לצד השירים ניתן ביאור למלים קשות.
Terimin destekçileri siyasi mahkûmları siyasal faaliyetlerden dolayı hapsedilen biri olarak tanımlarlar.פעילי זכויות אדם טענו שהמעצרים נבעו ממניעים פוליטיים.
Matematiksel olarak doğayı nasıl tanımlarız?Как може да се определи природата математически?
Birçok analizci bu yüzden onu deist olarak tanımlar.Много анализатори я определят като крайнодясна партия.
Diğer versiyonlarda daha başka yakıştırma tanımlar vardır.В по-новите версии има и други правителства.
Bazı Moravyalılar kendini etnik olarak ayrı bir grup olarak görse de kimileri kendilerini Çek olarak tanımlar.Някои моравци се смятат за отделна етническа група, други са убедени в чешкия си етнически произход.
Daha az resmî başka tanımlar da öne sürülmüştür, örneğin kavis ve burulma gibi.Тестват се и други важни компоненти като аромат и консистенция.
Egemen güçler onu outsider olarak tanımlar.Външните наблюдатели я определят като крайно дясна.
Modern evrimsel sentez, evrimi, bu genetik varyasyonlarda zaman içinde oluşan değişimler olarak tanımlar.Съвременната теория за еволюцията дефинира еволюцията като промяна във времето на генетичната изменчивост.
TÜM-İGD kendisini gençliğin sosyalist yığın örgütü olarak tanımlar.Борбата за мир впоследствие се превръща в отличителна черта на социалистическата младежка организация.
Metrik tensör uzayzamanın geometrisini tanımlar.Даден метричен тензор описва геометрията на дадено пространство-време.
Amerika Birleşik Devletleri Sayım Bürosu 9 alt bölge ve 4 istatislik bölge tanımlar.Бюрото за преброяване на населението разделя САЩ на четири статистически района, с девет подрайона.
Bir ifadeyi nasıl veya niye doğru veya yanlış olarak tanımlarız?Кое е това, което определя словото като добро или лошо?!
Portakal (Citrus sinensis), Citrus cinsi bir ağaç olan Citrus sinensis`i ve onun meyvesini tanımlar.Портокалът, или по точно сладкият портокал, е цитрусовото дърво Citrus sinensis и неговият плод.
Komşuları onları çok değişik adlarla tanımlarlar.Домакините ги даряват с различни лакомства.
Bu ağlayış sendromu tanımlar.Съвкупността от симптоми се нарича синдром.
Zühdü tanımlarken bu iki yorumlama çoğu zaman birleştirilerek ve değiştirilebilir bir biçimde kullanılır.Поради сходството на двата метода имената им често са взаимозаменяеми.
Günümüzde bu tanımların yerini DSM-IV ve ICD-10 tarafından yapılan tanımlamalar almıştır.Тези инструменти се придържат строго към диагностичните критерии на МКБ-10 и DSM-IV.
Örneğin "gray|grey" ve "gr(a|e)y" değişik desenlerdir, ama her ikisi de gray ve grey`i içeren kümeyi tanımlar.Na primjer, "gray|grey" i "gr(a|e)y" su različiti uzorci, ali oboje opisuju skup koji sadrži gray ili grey.
Matematiksel olarak doğayı nasıl tanımlarız?Može li se i kako priroda matematički izraziti (objasniti)?
Diğer versiyonlarda daha başka yakıştırma tanımlar vardır.Postoje i ostale verzije sa drugim znakovima.
Karşılaşanlar onu "komik bir tip" olarak tanımlar.Ljudi koji ga susreću opisuju ga čovjeka "čudnog izgleda".
Stalinizm bir ideolojiden çok bir yönetim şeklini tanımlar.Izraz staljinizam više određuje stil vladanja nego ideologiju.
62) olarak tanımlar.Nominacije za 62.
Modern evrimsel sentez, evrimi, bu genetik varyasyonlarda zaman içinde oluşan değişimler olarak tanımlar.Moderna evolucijska sinteza definira evoluciju kao promjenu te genske varijacije tijekom vremena.
Gökbiliminde, devir zaman çizgisindeki belirli bir anı tanımlar.Epoha specificira određeni trenutak u vremenu.
İlgili Sayfalar
Menü
Giriş Yap
Premium
Platform
Karanlık Mod