Ana içeriğe geç
Sözlük

doküman ile cümle

doküman kelimesiyle kurulmuş örnek cümleler ve İngilizce çevirileri.
60
ÖRNEK CÜMLE
7
HARF
3
HECE
8
ORT. KELİME
Onlar dokümanı düzelttiler.They amended the document.
Onlar dokümanı tartışmalı.They need to discuss the document.
O en önemli dökümanları imzalar.He signs the most important documents.
Burada ki tek problem, bu dökümanların çevirecek birilerinin olmaması.The only problem here is that there isn't anybody to translate these documents.
Dökumanı kaydetmedim.I didn't save the document.
Doküman tamamen Arapçaydı.The document was all in Arabic.
Bu dökümanların ne olduğunu biliyor musun?Do you know what these documents are?
Dokümanı henüz çevirmedim.I haven't translated the document yet.
Sami bu dökümanı imzalamak zorunda kalacak.Sami will have to sign this document.
Uzak paket yöneticisi (go get) ve online paket dökümantasyonu.Remote package management (go get) and online package documentation.
MIL-HDBK-338B dokümanı en son referansları veriyor.MIL-HDBK-338B provides a more recent reference.
Doküman sahipleri iWork.com web sitesindeki yorumları izleyebilir.Document owners could track comments at the iWork.com website.
Kullanıcılar ayrıca dokümanın yanında yorum ekleyebilirler.Users can also add comments alongside the document.
Sistem testi için dokümanlar hazılanır.The documents for system testing are prepared.
1997 yılında yayınlanmış olan RFC 2229 protokol dökümanında tanımlanmıştır.It is described by RFC 2229, published in 1997.
Çözüm bulunur ve kullanıcı gereksinim dokümanı düzenlenir.A resolution is found and the user requirement document is edited accordingly.
SproutCore dökümantasyonu JSDoc kullanarak oluşturulmuştur.SproutCore documentation was generated using JSDoc.
Google Dokümanlara kişinin defterlerini ihracatı da mümkün oldu.It was also possible to export one's notebooks to Google Documents.
Dökümanlar Json doküman biçiminde önceden tanımlı şemalar olmadan depolanır.Documents are stored in JSON document format with no predefined schemas.
IPsec protokolü, 1995'te yayınlanan RFC-1825 ve RFC-1829 dökümanlarında tanımlanmıştır.IPsec protocols were originally defined in RFC 1825 through RFC 1829, which were published in 1995.
DVA 2000 yılından bu yana düzenli olarak video dokümantasyon yayınlayan ilk online arşividir.Since 2000 the DVA was the first online archive to regularly stream video documentations.
Ay’ın ve dokumanın ilahesidir, sulara, su baskınlarına hükmeder.Regarding his letters, it is a drink that is clear and pure for the thirsty.
Dokümanlar düzenleme amacıyla etiketlenebilir ve arşivlenebilir.Files can be tagged and archived for organizational purposes.
Ayrıca Aspyr, çeşitli albüm ve dökümanterin üretimini ve dağıtımını gerçekleştirdi.Aspyr has also produced and distributed several albums and documentaries.
Denemeleri, oyunları ve bunların ötesinde günlükleri önemli tarihsel dokümanlardır.His essays, plays and, above all, his diaries are also unique historical documents.
2000 yılından itibaren Dokümantasyon ve Araştırma Ulusal Merkezi'ne başkanlık etti.Since 2000 he chaired National Center for Documentation and Research.
History Channel International veb dökümanları.History Channel International.
XML dokumanları ağaç veri yapısında olurlar.These data structures represent XML documents as a tree structure.
Web sayfaları birer internet dokümanıdır.It represents web pages as text.
Günümüzde orijinal doküman kayıp olduğundan bu dokümanın başlığı ancak tahmin edilebilmektedir.The title of the document is only presumed because the original is now lost.
Çevrimiçi kopya Microsoft Office dokümanın her kaydedilişinde otomatik olarak güncellenir.The Google Doc copy is automatically updated each time the Microsoft Office document is saved.
61 dilden 600'ün üzerinde yazardan 53.000'in üzerinde doküman içerir.It contains over 53,000 documents from over 600 authors in 61 languages.
XPath bir XML dokümanı yazım-sözdizim-imla (sözdizimi) kılavuzudur.Kitab al-Irshad:The Book of Guidance.
Her safhanın sonunda bir doküman oluşturulur.A Report of Proceedings is prepared at the end of each Forum.
Bu belge Balkanlarda en eski yazılı devlet dokümanlarından biridir.It is one of the oldest written state documents in the region.
Birçok ilgili dokümanın kısaltılmış bir listesi aşağıda verilmiştir.A brief abridged list of the many relevant documents is given below.
Bu eserlere İstanbul Ticaret Odası Bilgi ve Dokümantasyon Şubesi aracılığıyla sahip olunabilir.The ASEAN-Dialogue Partners trade and investment statistic data can be accessed through Area
Uçuş el kitabı, bir uçağın uçuşa elverişli olduğunu teyit eden dokümanların bir parçasıdır.A flight instructor is a person who teaches others to fly aircraft.
Söz konusu dokümanlar, "Darbe Günlükleri"ydi.The label name I put on them was 'Speech Development Records'.
"Yazıcım her dökümandan sonra bir boş sayfa basıyor.""Why complain about getting free paper?" "Free?
Bu dökümanlardan bazýlarý Aydýnlanma Dönemi'nden kalma.They are locked out from our entire scientific legacy.
Swartz, Westlaw dökümanlarýný ifţa etmemiţti.Swartz had never released the Westlaw documents.
Herbirinin farklı veri formatları vardı. Her türden farklı dökümantasyon sistemleri.They had all sorts of different data formats, all sorts, all kinds of documentation systems.
Aslında tüm o disklerin üzerinde dokümanlar vardı.In fact, on all these discs there were documents.
Aşağı yukarı herkese, dokümanlarını koymalarını söyledim --I asked everybody, more or less, to put their documents --
Dedim ki "Dokümanlarını internete koyar mısınız?"I said, "Could you put your documents on this web thing?"
Fark nedir -- dokümanlar, veri?What's the difference -- documents, data?
Dokümanları okursunuz, değil mi?Well, documents you read, OK?
Bu dokümanların içinde, ufak kareler var, ufak kutucuklar.Well, in those documents, there are little squares, little boxes.
Google Dokümanlar ile herkes tek bir sürüm üzerinde çalışır.With Google Docs, there's only one version for everyone to work on.
Dünyadaki herkesin bunu kendi başına inşa etmesi için bütün dokümantasyon bulunmaktadır.It has all the documentation that anybody in the world would need to build this independently.
Xerox Star dökümanlar ve klasörler için ikonlarıyla birlike masaüstü benzetmesini kullanıyordu.The Xerox Star used a desktop metaphor with icons for documents and folders
Fiziksel imzada, bir dokümana isminizi veya kimliğinizi gösteren bir dizi harf yazarsınız. .And this process effectively binds your identity to that document
Word dökümanına bir referans nasıl eklenir.How to insert a reference in a Word document.
Şimdi kütüphanemde yeni referanslara sahibim ve bunları word dökümanına ekleyebilirim.I now have new references in my library and can put them in a Word document.
Google Dokümanlar; çevrimiçi dokümanlar, e-tablolar, sunular web formları sunar.Google Docs brings you online documents, spreadsheets, presentations, and web forms.
Bu, bir dokümanı düzenlemek kadar kolaydır.It's as easy as editing a document.
Çünkü para kazanan ve kaybedenler Excel dökümanlarının değil insanlardır.It is actually people that make money and lose money, not Excel spreadsheets.
Paylaşarak büyüyorlar - dokümanlar, video oyunları, bilgi; onların ikinci bir doğası gibi.They're growing up sharing -- files, video games, knowledge. It's second nature to them.
Bu, dökümanlarla ya da kontratlarla ilgili değil, bu mükâleme ve inançla ilgili.It is not about documentation and contract. It's about conversation and faith.
İlgili Sayfalar
Menü
Giriş Yap
Premium
Platform
Karanlık Mod